composer update with asgard or installing asgard failing on kylekatarnls/update-helper.



  • alt text
    This is the error, the same error comes up when I write composer update or composer install(after deleting the vendor dir)
    "For what it's worth: this is only with non-supported versions of Laravel. So basically everything that's not 5.5 or 5.8 ."
    I came across this. Maybe 5.5 is no longer supported? Please help


Log in to reply
 

Looks like your connection to AsgardCms was lost, please wait while we try to reconnect.