Disabling locale in URL breaks the current active page



  • I have disabled the locale in the URL and the navigation links are no longer being set to active because the links are still looking for the locale in the URL.

    Has anyone been able to disable the locale and still have the links be set to active?

    I'm sure there is a config setting I'm missing but for the life of me i cant find it!

    Thanks in advance!


Log in to reply
 

Looks like your connection to AsgardCms was lost, please wait while we try to reconnect.